Compatibilité PHP4 PHP530 août 2011

Il peut être pénible de migrer de php4 à php5 comme décrit à l’adresse suivante:ch1.php.net/manual/fr/faq.migration5.php

Net Oxygen vous propose de disposer des deux technologies php4 et php5 sur un même hébergement !

Vous souhaitez que les fichiers .php soient exécutés par une version spécifique de php ? Contactez-nous et nous définirons quelle est la version php par défaut pour votre hébergement !
contactez-nous.